GlotPress

Translation of Mailster Newsletter Plugin for WordPress: Danish

1
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Security Nonce is invalid! Sikkerheds NONCE er ikke gyldig! Details

Security Nonce is invalid!

Sikkerheds NONCE er ikke gyldig!

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2017-12-02 16:31:35 GMT
Translated by:
Cisterne
Approved by:
Xaver
References:
  • mailster/classes/form.class.php:892
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as